--- ANKÜNDIGUNGEN: 07.01.2018 : News | --- EVENTS: 01.05.2022 - Testevent | --- 3 Clients am TS3 Online: - Draco's VOIP PC | - AT3GSM | Manfred | JN78NU | - VL 107 SERVERVERBUND EUROPA |
CB-Funk.at Board
22.Januar.2018, 23:13:23 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
 
   Übersicht   Hilfe Suche IN ARBEIT Mitglieder Einloggen Registrieren  
Seiten: [1]   Nach unten
  Drucken  
Autor Thema: Erfahrungen mit Diamond K-600M Kofferraumklemme?  (Gelesen 340 mal)
Miraculix
Funker
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 225


...die spinnen, die Römer...


Profil anzeigen
« am: 08.Januar.2018, 13:04:47 »

Hallo Leute,

brauche euren Rat. Hat jemand die Klemme K-600M von Diamond in Betrieb?
Oder irgendeine Kofferaumklemme mit PL Fuss?

https://www.funkelektronik.at/hfcommunication/de/diamond-k-600M.html

Mich würde interessieren wie die Antenne zur Masse kommt, etwa durch die Wurmschrauben mit der die Klemme montiert wird?
Ist das auch ausreichend? Werden die "durch" den Autolack gedrückt also so fest angezogen???

Miraculix
Gespeichert

QRV: [CB] K9, FM / [PMR] K5 (00) [AFU] S20, SU20, OE1XUU [DMR] meist Exelberg 2323
QTH: 3701 Grossweikersdorf [loc. JN78XL] / 3430 Tulln [loc. JN88AH]
Berni1976
Breaker
****
Offline Offline

Geschlecht: Männlich
Beiträge: 33


Profil anzeigen WWW
« Antworten #1 am: 08.Januar.2018, 16:40:03 »

Hallo

Hab meine Santiago 1200 mit einem Klemmfuss an der Heckklappe montiert. Hersteller weiss ich nicht mehr, aber befestigt am Fzg wurde sie mit zwei Madenschrauben die sich durch den Lack drückten und so Kontakt zur Karosse bekammen. SWR einstellen kein Problem genug Masse war da. Vorteil bei dem ganzen ist, dass man keine Löcher bohren muss und die zwei kleinen Lackbeschätigungen sieht man nicht Smiley
Halten tut das ganze auch sehr gut. Musste erst ein einzigesmal nach einem jahr die Verschraubung der Antenne nachziehen.

73, Bernhard
Gespeichert
Skipper
Funker
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 313



Profil anzeigen
« Antworten #2 am: 08.Januar.2018, 17:51:22 »

Hallo,
kann ich nur bestätigen.
Hatte ich in den 90ern genauso am Ford Escort mit Fliessheck.
Daran noch die DV-27.
Die Madenschrauben drückten unter der Haube durch den weichen Lack im Blechfalz und gaben gute Masse.
73 Andreas
Gespeichert

35AY2
330AY2
Miraculix
Funker
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 225


...die spinnen, die Römer...


Profil anzeigen
« Antworten #3 am: 10.Januar.2018, 08:47:45 »

OK, vielen Dank für die Infos. Habe mittlerweile so eine Klemme bestellt. Bin schon sehr gespannt.
Der Grund für den "Wechsel" war bei mir ein durchgescheuertes RG58 Kabel vom Magnetfuss.
Dieser war jetzt mal durchgehend 3 Wochen am Autodach. Erst beim Senden merkte ich, dass was nicht stimmt.
Die Ummantelung war auf einer Länge von ca. 4cm kurz vor dem Fuß bis auf das Geflecht durchgescheuert.

LG Miraculix
Gespeichert

QRV: [CB] K9, FM / [PMR] K5 (00) [AFU] S20, SU20, OE1XUU [DMR] meist Exelberg 2323
QTH: 3701 Grossweikersdorf [loc. JN78XL] / 3430 Tulln [loc. JN88AH]
OUTLANDER
Breaker
****
Offline Offline

Geschlecht: Männlich
Beiträge: 24



Profil anzeigen
« Antworten #4 am: 10.Januar.2018, 15:29:39 »

Hallo Miraculix!

Was war das für ein Magnetfuß?Habe ich so auch noch nie gehört......wir haben seit Jahren Magnetfüße im Einsatz und die stehen länger als 3 Wochen durchgehend am Dach.Werden immer nur 1 mal die Woche abgehoben um Feuchtigkeit und Schmutz zu entfernen und kommen dann wieder drauf.Hatte da noch nie ein durchgescheuertes Kabel.
Vielleicht hat dir ja ein Marder das Kabel abgefressen...wäre möglich,sowas hab ich schon gesehen.

73,Thomas
Gespeichert
Jonny
Funker
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 54



Profil anzeigen
« Antworten #5 am: 10.Januar.2018, 16:18:35 »

Ich hab meinen seit Jahren am Auto, und auch noch nie Probleme gehabt... 🤔
Gespeichert
Miraculix
Funker
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 225


...die spinnen, die Römer...


Profil anzeigen
« Antworten #6 am: 11.Januar.2018, 09:34:42 »

Es war eine Diamond MR77 (für 2m/70cm)

http://www.wimo.com/magnetfuss-antennen_d.html

An Marder dachte ich auch schon, aber der macht beim "beissen" keine Schleifspuren. Das Kabel ist richtig durchgescheuert.
Der Platz der Antenne war am Ende des Autodachs und das Kabel ging ca. 10cm nach hinten in den Kofferaumdeckel. (SUV)
Gespeichert

QRV: [CB] K9, FM / [PMR] K5 (00) [AFU] S20, SU20, OE1XUU [DMR] meist Exelberg 2323
QTH: 3701 Grossweikersdorf [loc. JN78XL] / 3430 Tulln [loc. JN88AH]
OUTLANDER
Breaker
****
Offline Offline

Geschlecht: Männlich
Beiträge: 24



Profil anzeigen
« Antworten #7 am: 11.Januar.2018, 16:59:19 »

Vielleicht beim Deckel auf und zu machen durchgescheuert.Könnt auch sein wenn der Spalt wo´s Kabel reingeht recht eng ist.....aber nach so kurzer Zeit?Komisch......
Gespeichert
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS